étiquette : Pfsense


Jan

22

2018
[EXPLOIT] Prise de contrôle du système via une vulnérabilité au sein de pfSense

[EXPLOIT] Prise de contrôle du système via une vulnérabilité au sein de pfSense

Le CERT-XMCO vous partage une information ayant fait l’actualité durant la semaine écoulée. Nous vous proposons de revenir sur la publication d’un code d’exploitation affectant le pare-feu pfSense. L’exploitation de la vulnérabilité associée permet à un attaquant de prendre le contrôle d’un système à distance.